Some test text!

Loading...
Guides
I have installed a compatible JDK, but the samples are using the wrong version.

I have installed a compatible JDK, but the samples are using the wrong version

Update your Java alternatives and make sure a compatible JDK is selected. For example, you can run update-alternatives --config java or sudo alternatives --config java.

Get the answers you need: Support

UPCOMING WEBINAR: "2021 in review: Top five new & updated features" Dec 9th @ 11am PT