Some test text!

Loading...
Guides
How can I specify the required Python version for the build?

How can I specify the required Python version for the build?

Open the CMakeLists.txt file inside PDFNetWrappers/PDFNetPython from the custom wrappers build. Change line 9 to:

find_package(PythonLibs X.Y EXACT REQUIRED)

Here X.Y refers to the version of Python you want to build the wrappers with.

Get the answers you need: Support

UPCOMING WEBINAR: Live tech update and run-through. October 21 @ 11am PDT