Some test text!

PDFTron for iOS System Requirements

  • PDFTron for iOS requires the latest release version of Xcode available at the time of the SDK's release.
  • PDFTron for iOS supports iOS 9.0+.